Reply To: API gratuita Deepl

Home Support General Support API gratuita Deepl Reply To: API gratuita Deepl

#3685
fgarcia
Participant

Hola,

Al actualizar una de las webs he tenido el siguiente error:

Composer detected issues in your platform: Your Composer dependencies require a PHP version “>= 8.0.0”.

Me ha extrañado porque hasta donde se, la versión 8 no tiene soporte 100% oficial por parte de WP. Entiendo que actualizando la versión de php del servidor, todo volverá a la normalidad.

Os voy comentando.

Un saludo.